PHP Portal » PHP Forum » Vorhalle » Webmaster News » Internet Explorer 9 nicht abwärtskompatibel

Internet Explorer 9 nicht abwärtskompatibel 

von
Member
Zitat
Mit dem Internet Explorer 9 will Microsoft vieles anders und besser machen. Das gilt vor allem für die Unterstützung von Webstandards. Dafür nimmt Microsoft auch Inkompatibilitäten mit den Vorgängern des IE9 in Kauf.

http://www.golem.de/1008/77286.html

Werbung

Schnellantwort