PHP Portal » PHP Forum » Software & Technik » Sicherheit » DoS Attacke in PHP 5.3 möglich

DoS Attacke in PHP 5.3 möglich 

von
Member
Zitat
Der Sicherheitsexperte Stefan Esser hat eine Schwachstelle entdeckt,
mit der sich Denial-of-Service-Angriffe von außen ausführen lassen.

http://www.tecc ... 53x_erlaubt_dos

Werbung

Schnellantwort