PHP Portal » PHP Forum » Software & Technik » Sicherheit » Beta Patch für Firefox 3.6

Beta Patch für Firefox 3.6 

von
Member
Zitat
In der Version 3.6 gibt es ein Sicherheitsproblem, das es dem
Angreifer erlaubt, Schadcode auszuführen. Eine Betaversion,
die die Sicherheitslücke schließt, steht bereit.

Exploit-Code soll bereits im Umlauf sein

http://www.golem.de/1003/73979.html

Werbung

Schnellantwort