PHP Portal » PHP Forum » Software & Technik » Sicherheit » Update für Flash Player

Update für Flash Player 

von
Member
Zitat
Über eine kritische Sicherheitslücke (CVE-2010-0186) im
Adobe Flash Player 10 können Angreifer die Sandbox
austricksen und Cross-Domain Requests ausführen. Ein
Update steht bereits für alle Plattformen zum Download
bereit und sollte schnellstens installiert werden.

http://www.tecc ... ort_verfuegbar/

Werbung

Schnellantwort