PHP Portal » PHP Forum » Software & Technik » Sicherheit » wieder Lücke im Internet Explorer

wieder Lücke im Internet Explorer 

von
Member
Zitat
Eine Sicherheitslücke im Internet Explorer, die sich bereits seit
Dezember 2009 angekündigt hat, erlaubt es einem Angreifer, bestimmte
Daten auszulesen. Betroffen sind zum Glück nicht alle Anwender.

http://www.golem.de/1002/72874.html

Werbung

Schnellantwort