PHP Portal » PHP Handbuch » Anforderungen

Werbung

Anforderungen


Before PHP 5.3.0, the magic_open library is needed to build this extension.