PHP Portal » PHP Handbuch » Anforderungen

Werbung

Anforderungen


Diese Erweiterung macht von der » GNOME-XML-library Gebrauch. Laden Sie diese bitte herunter und installieren Sie diese Bibliothek. Sie werden zumindest libxml-2.4.14 benötigen. Um DOM-XSLT-Features zu benutzen, können Sie die » libxslt-library und EXSLT-Erweiterungen von » http://www.exslt.org/ verwenden. Laden Sie diese Bibliotheken herunter und installieren Sie diese, wenn Sie den Einsatz von (erweiterten) XSLT-Features planen. Sie werden zumindest libxslt-1.0.18 benötigen.